WOw....


Seite: 1 2
Autor Beitrag
Abgemeldet
12.07.07 - 21:41:50 Uhr

also erst einmal ein dank an die investierte arbeit.

Abereine kleine Frage habe ich ohne meckern zu wollen....kann es sein das PHP nicht geht...alle meine PHP seiten werden zwar geladen aber ohne inhalte!
wilke
12.07.07 - 21:44:16 Uhr

Ist das seit neustem erst so ? Link zur Seite wäre hilfreich ?
Aktuelle Themen beachtet und News gelesen ?
Abgemeldet
12.07.07 - 21:47:00 Uhr

ja alles beachtet...http://kringo-club.pytalhost.de
wilke
12.07.07 - 21:50:05 Uhr

Hast du mal die Cache gelöscht, und die Seite aktualsiert ?
Was hast du bei den PHP Einstellungen aktiviert ?
Abgemeldet
12.07.07 - 21:51:28 Uhr

Okay..der Cache war ne gute idee...leider nicht die lösung! *G* wäre auch zu einfach gewesen.

alles bis auf register_globals an
wilke
12.07.07 - 22:11:22 Uhr

hmhm...

Mache mal bei folgenden Sachen einen Haken weg:
- asp_tags
- register_long_arrays
- auto_globals_jit

Cache nochmal leeren, seite aktualsisieren.

Resonanz ?
ManuelEberl
12.07.07 - 22:22:08 Uhr

Wird bei mir angezeigt... benutzt du zufällig den IE?
Abgemeldet
12.07.07 - 22:24:58 Uhr

firefox
tussi
12.07.07 - 22:26:52 Uhr

http://www.kringo-club.de/news.php wird im IE angezeigt, im FF auch.


Da fehlt ein t

Infos
Klicke auf einen Punkt im Kalender für weiere Infos.

Datum: Freitag 13 Juli 2007
Bei Vorlage der Einladungs SMS erhaltet Ihr ein Begrüßungsgetränk gratis.


Ist ja doof, ich hab doch kein Handy
ManuelEberl
12.07.07 - 22:30:36 Uhr

Ich hatte nämlich mal so ein ähnliches Problem, da hatte ich sowas geschrieben in der Art wie:

<script src="./scripts/bbcode.js" type="text/javascript" />

Und der IE hat ne weiße Seite angezeigt, weil ihm das nicht gepasst hat. Nach der offiziellen DTD muss das nämlich so heißen:

<script src="./scripts/bbcode.js" type="text/javascript"></script>

(Auch wenn beides gültiges XML ist)
Seite: 1 2

- Obige Beiträge stellen keine Äußerung oder Meinung von Pytal oder dessen Betreiber dar -