MySQL 5.5+


Seite: 1
Autor Beitrag
PatrickO
06.12.17 - 12:09:10 Uhr

NOTICE: Pods 2.7 requires a minimum of MySQL 5.5+ to function. You are currently running MySQL 5.1.73 - Please upgrade (or have your Hosting Provider upgrade it for you) your MySQL version to continue.

Ist es möglich, die MySQL-Version zu updaten? Vielen herzlichen Dank!
Seite: 1

- Obige Beiträge stellen keine Äußerung oder Meinung von Pytal oder dessen Betreiber dar -